LAND-ROVER   wallonie-bruxelles Index du Forum LAND-ROVER wallonie-bruxelles
Rassembler les Landistes Wallons et Bruxellois
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème électrique

 
Poster un nouveau sujet   Répondre au sujet    LAND-ROVER wallonie-bruxelles Index du Forum -> land-rover wallonie-bruxelles -> Le forum
Sujet précédent :: Sujet suivant  
Auteur Message
blackdef


Hors ligne

Inscrit le: 08 Juil 2014
Messages: 2
Localisation: Herve
Masculin Poissons (20fev-20mar)
Point(s): 2
Moyenne de points: 1,00

MessagePosté le: Mar 8 Juil - 16:12 (2014)    Sujet du message: Problème électrique Répondre en citant

Bonjour à tous,

j'ai quelques soucis électrique avec mon def 90 td5 2005

 - essuies glaces avant se mettent en marche qd je prend et bosse et se coupe un peu n'importe où... le commodo est ok
 - sièges chauffant et dégivrage pare brise avant électrique ne fonctionnent pas
 - ventilation principale très très faible.

Est ce que tout ces problèmes peuvent être liès???

merci d'avance.

xav'


Revenir en haut
Publicité






MessagePosté le: Mar 8 Juil - 16:12 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    LAND-ROVER wallonie-bruxelles Index du Forum -> land-rover wallonie-bruxelles -> Le forum Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com