LAND-ROVER   wallonie-bruxelles Index du Forum LAND-ROVER wallonie-bruxelles
Rassembler les Landistes Wallons et Bruxellois
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème connexion

 
Poster un nouveau sujet   Répondre au sujet    LAND-ROVER wallonie-bruxelles Index du Forum -> land-rover wallonie-bruxelles -> Le forum
Sujet précédent :: Sujet suivant  
Auteur Message
thierrydef
Membre du club LRWB.Be

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 1 044
Localisation: mouscron
Masculin Scorpion (23oct-21nov)
Point(s): 1 053
Moyenne de points: 1,01

MessagePosté le: Mer 12 Avr - 10:59 (2017)    Sujet du message: problème connexion Répondre en citant

Bonjour,


Rencontrez-vous le problème suivant, je n'arrive plus à voir les nouveaux messages ...


Voilà ce qu'on me mets comme message ????


Could not delete old search id sessions

Ceci n’est probablement qu’un problème temporaire. Cliquez ici pour réessayer.

Si le problème persiste, et uniquement dans ce cas, veuillez contacter Xooit en précisant le numéro d’erreur suivant: err45453c49d4455099b60a002d3d1e85eb#41


En vous remerciant
....................................................................................................................................
Def 110 td4


Revenir en haut
Publicité






MessagePosté le: Mer 12 Avr - 10:59 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Philou
Administrateur

Hors ligne

Inscrit le: 08 Avr 2010
Messages: 7 667
Localisation: Binche-Belgium
Masculin Sagittaire (22nov-21déc)
Point(s): 7 756
Moyenne de points: 1,01

MessagePosté le: Mer 12 Avr - 15:28 (2017)    Sujet du message: problème connexion Répondre en citant

Pas de soucis chez moi... tiens moi au courant si ça continue  Okay
....................................................................................................................................
LE C H E F
Roule en Defender 90 300 Tdi et en 130 Td5


Revenir en haut
christian


Hors ligne

Inscrit le: 01 Jan 2012
Messages: 91
Localisation: doische
Masculin
Point(s): 92
Moyenne de points: 1,01

MessagePosté le: Ven 14 Avr - 22:09 (2017)    Sujet du message: problème connexion Répondre en citant

ça me fait la même chose depuis 2~3 jours Neutral


Wink
....................................................................................................................................
http://on-vi-land.skyrock.com/


Revenir en haut
Visiter le site web du posteur
Simon93
Membre actif

Hors ligne

Inscrit le: 12 Mai 2010
Messages: 314
Localisation: Binche
Masculin
Point(s): 314
Moyenne de points: 1,00

MessagePosté le: Lun 17 Avr - 21:36 (2017)    Sujet du message: problème connexion Répondre en citant

J'ai eu le souci également, mais ça c'est réglé tout seul on dirait  Okay
....................................................................................................................................
Disco 300Tdi.
Série IIA 6 cylindres.


Revenir en haut
thierrydef
Membre du club LRWB.Be

Hors ligne

Inscrit le: 25 Mai 2010
Messages: 1 044
Localisation: mouscron
Masculin Scorpion (23oct-21nov)
Point(s): 1 053
Moyenne de points: 1,01

MessagePosté le: Mar 25 Avr - 08:24 (2017)    Sujet du message: problème connexion Répondre en citant

C'est rentré dans l'ordre 
Merci 
....................................................................................................................................
Def 110 td4


Revenir en haut
christian


Hors ligne

Inscrit le: 01 Jan 2012
Messages: 91
Localisation: doische
Masculin
Point(s): 92
Moyenne de points: 1,01

MessagePosté le: Mar 25 Avr - 21:01 (2017)    Sujet du message: problème connexion Répondre en citant

thierrydef a écrit:
C'est rentré dans l'ordre 
Merci 


+1 Okay
....................................................................................................................................
http://on-vi-land.skyrock.com/


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:34 (2017)    Sujet du message: problème connexion

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    LAND-ROVER wallonie-bruxelles Index du Forum -> land-rover wallonie-bruxelles -> Le forum Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com